PHP5

スポンサーリンク
PHP

PHP7からPHP5へダウングレードしたときのコマンド

Apacheを起動させようとしたらlibphp5.soが存在していないというメッセージが出力された。 /lib64/httpd/modules/libphp5.so: cannot open shared object file: No ...
スポンサーリンク
タイトルとURLをコピーしました